3vSAkWabJ74muLpen2u6.gif

社会人ゲーマー(自称)が、ゲームのことをちまちま書いていきます。

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

[タグ未指定]
[ --/--/-- --:-- ] スポンサー広告 | TB(-) | CM(-)

あら?

今、最新のバージョンは3.72ですね。
M33の最新のバージョンは.371M33-3なので、導入しているバージョンが最新の3.72の場合は、
旧型は出来ても新型は無理だと思ってました。

今日届いたPSPの中の1台が、新型の3.72でした。

 えむ 「黒さん、新型の3.72です。どうしましょう?」
  黒 「マジで?新型でDGは出来んやろう。」
 えむ 「このまま返します?」
  黒 「いや、一回UUでやってみ。」
 えむ 「ん~、やってみます。」

      数分後・・・

 えむ 「黒さん!出来ました!!」
  黒 「よっしゃ。やってみるもんやな。」


と、いうことで、新型3.72にCFW3.71M33-3を導入することは可能です。
何でなんでしょうね?


[タグ未指定]
[ 2007/11/19 23:12 ] 雑記 | TB(0) | CM(8)
FW3.72でDGできましたか!
自分もやろうとは思っていたんですが、例がなかったので
試せませんでした。
よければ詳しい過程を教えてもらえませんか?
[ 2007/11/20 17:47 ] [ 編集 ]
saitoh さん

いや、DGではなく、CFWの導入が出来ただけですよ。
メールでも
「新型で3.72に上げてしまいました!DGできるんですよね?お願いします!!」
みたいなメールがたくさん来たんですが、DGは多分無理だと思いますよ。
[ 2007/11/21 00:31 ] [ 編集 ]
そういやそうでした。

文中の「UU」ってのは「Universal Unbricker v3」
のことだったんですね。

いま気づきましたw

よい報告ありがとうございました。
[ 2007/11/21 08:01 ] [ 編集 ]
大切な説明
すいません
パンドラでダウングレードするときと同時に修理したりするんですよね?
どうか教えてください
[ 2007/11/21 22:01 ] [ 編集 ]
番さん

そうですよ。
[ 2007/11/21 22:41 ] [ 編集 ]
CFW導入
UUは基本的に元があれば内部が壊れたPSP(新型含む)修復出来ます
それから
3.71M33-3は3.72との互換性があるので導入出来たんだと思います
まあ
自分の予測なのですが
3.71M33-2導入のUUだけでも出来ると思いますが・・・
[ 2007/11/22 10:47 ] [ 編集 ]
新型CFW
3.72HX-2
が3.71M33-3
の全ての機能+オリジナル機能を持っていますよ
[ 2007/11/22 10:51 ] [ 編集 ]
大切な説明
UG用でも修理もできますか?
[ 2007/11/22 16:22 ] [ 編集 ]
コメントの投稿












管理者にだけ表示を許可する
トラックバック
プロフィール
_1203688493_221.gif

管理人:黒兎
     社会人ゲーマー(自称)
     只今、3DS iPhone分解の
     勉強中。          
カウンター
カテゴリー


上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。